↓ Комментарии ↓
нажми, чтобы увидеть последние комменты


И снова не работает QIP

Сегодня опять навернулся QIP 2005. Всем пользователям этой программы пришло системное сообщение:

ICQ не поддерживает используемую вами версию. Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ.

Естетсвенно, что через несколько часов вышёл новый билд Квипа. Так что проблема решена.
Качаем новую версию с официального сайта – QIP 2005 Build 8081

Понравилось? Поделись с друзьями!

Похожие новости:




Оставить комментарий