↓ Комментарии ↓
нажми, чтобы увидеть последние комменты


Проблема с QIP

Все пользователи QIP 2005 получили сегодня сообщение следующего вида:

=============================
          Системное сообщение
=============================
ICQ версии 5.1 больше не поддерживается.
Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ.
=============================


Все те, кто и дальше желает пользоваться старым добрым квипом, работающим с новым протоколом ICQ – качайте новый билд с официального сайта – QIP 2005 Build 8080
И да пребудет с вами Сила!

Понравилось? Поделись с друзьями!

Похожие новости:




Оставить комментарий